在centOS 5上安装HTSeq Bioinformatics

在centOS 5上安装HTSeq

安装HTSeq,需要Python版本在2.5以上(但是在Python 3下不行),并且需要安装NumPy。如果已经安装了NumPy的话,安装HTSeq并不困难。但是如果没有安装的话,可能会比较麻烦。 ...
阅读全文